Dokumentvorlage Brief in Writer - LibreOffice 5.2

From The Document Foundation Wiki
< DE
Jump to: navigation, search
This page is a translated version of the page DE/Dokumentenvorlage Brief and the translation is 100% complete.

Other languages:
Deutsch • ‎English

Diese Seite ist in Arbeit!

Vorwort

Das Video "Brief als Dokumentenvorlage erstellen" verlinkt zu dieser Seite hier, die weitergehende Informationen enthält.

Die Beschreibung erläutert, wie eine Dokumentenvorlage in Writer LibreOffice 5.2 erstellt werden kann, die für Briefe verwendet wird.

Link zum Video

Link zum Video: Brief als Dokumentenvorlage erstellen

Wozu eine Dokumentenvorlage als Brief

Wer häufiger Briefe schreiben muss oder will möchte nicht jedesmal ausprobieren, wo die besten Positionen für Absender, Datum und Anschrift sind.

Außerdem wäre es schön, wenn der Brief den Absender und die Anschrift für einen Briefumschlag im Format: "DL (DIN-Lang) - 220/110 mm", Briefumschlag⁠Wikipedia logo v3.svg mit Fenster am richtigen Platz, hätte.

Desweiteren Faltmarken für den Briefumschlag und eine Marke für die Lochung.

Dies können Sie alles in einer Dokumentenvorlage festlegen.

Brief als Dokumentenvorlage erstellen

Diese Beschreibung erläutert, wie eine Dokumentenvorlage unter Verwendung von Tabellen in Writer erstellt und für Briefe verwendet wird.

  Hinweis: Im vorgegebenen Anschriftenfeld in Tabellenform passen die 9 Zeilen nicht komplett in Größe 12 pt hinein.
Hier darf in der Vorlage die Größe auf 11 pt eingestellt werden. Im normalen Text wird Größe 12 pt verwendet.

Seite formatieren

Formatierungen entsprechend Video

Öffnen Sie Writer.

Die Seitenränder passen Sie über das Menü Format ▸ Seite und sich öffnender Dialogbox "Seitenvorlage Standard" an.

Für "Links"=2,00 cm, "Rechts"=1,25 cm, "Oben"=1,00 cm, "Unten"=1,50 cm und klicken auf OK.

  Hinweis: Diese Vorlage entspricht zur Zeit nicht der DIN 5008.

Formatieren entsprechend DIN 5008

Hier wird alternativ beschrieben, wie eine entsprechende Seite nach DIN_5008⁠Wikipedia logo v3.svg erstellt wird.

Dazu öffnen Sie Writer.

Die Seitenränder passen Sie über das Menü Format ▸ Seite an.

Für "Links"=2,41 cm, "Rechts"=2,00 cm, "Oben"=1,69 cm, "Unten"=2,00 cm und klicken OK.

Die Seitenränder müssen nicht millimetergenau eingestelt werden.

Es besteht die Möglichkeit die Ränder auf einstellige Kommawerte zu runden (definieren): 2,4 oder 2,5 cm für "Links", 1,70 cm für "Oben".

In der Kopfzeile wird von oben gemessenen Rand die Differenz zum gesamten oberen Briefkopf, der in der DIN 5008 mit 4,5 cm vorgegeben ist, der Wert 2,80 oder 2,81 cm eingestellt.

Der Rechte Rand steht standardmäßig auf 2,00 cm und kann bei viel Text auf bis 0,81 cm ausgeweitet werden.

Der untere Rand ist in der DIN nicht definiert.

Er kann bei Standard 2,00 cm eingestellt werden, sollte aber nicht kleiner als 1,5 cm sein.

Wird eine zusätzliche Fußzeile benötigt, muss dieser Wert in der Fußzeilenhöhe wie bei der oberen Differenz berücksichtigt werden.

So wird zum Beispiel der untere Rand auf 1,5 cm und die Höhe der Fußzeile ebenfalls auf 1,5 cm festgelegt.

Dies hat auch einen Grund.

Einige Drucker können im Textprogramm nicht den ganzen Rand bedrucken.

Ist der Rand zum Beispiel unten oder rechts zu schmal eingestellt, wird der Text eventuell abgeschnitten, also teilweise verschwindet durch die Maße eine ganze Zeile.

Hier kann man die automatische Korrektkur benutzen, dann springt der Wert auf 1,46 cm. Daher kommt auch der Wert von 1,5 cm.

Allgemein wird im Schriftverkehr die Form B verwendet, DIN_5008⁠Wikipedia logo v3.svg.

Bei der Form A beträgt die Kopfzeile 2,7 cm, DIN_5008⁠Wikipedia logo v3.svg.

Dazu muss die Höhe der Kopfzeile dann auf 1,01 bzw. 1,00 cm eingestellt werden.

Zwei Leerzeilen einfügen

Sie fügen zunächst zwei Leerzeilen ein.

Tabelle einfügen

Für den Briefkopf fügen Sie eine Tabelle ein.

Sie setzen den Cursor wieder an die linke oberste Position.

Sie wählen das Menü Tabelle ▸ Tabelle einfügen….

In der Dialogbox "Tabelle einfügen" geben Sie ein: "Spalten=" 1, "Zeilen=" 3 und klicken auf Einfügen.

Sie haben nun drei Tabellen-Zeilen, die Sie für unsere Zwecke noch anpassen.

Tabelle anpassen – erste Zeile

Sie markieren die erste Zeile und wählen Tabelle ▸ Zellen teilen….

In der Dialogbox bei "Teilen", "Zeile teilen in" geben Sie 3 ein, machen ein Häkchen bei "Richtung", "Gleichmäßig teilen", wählen "Vertikal" und OK.


Im nächsten Schritt passen Sie die Zeilenhöhen an.

Sie klicken mit der rechten Maustaste in die erste Zeile und wählen Größe ▸ Zeilenhöhe….

In der Dialogbox "Zeilenhöhe" geben Sie bei "Höhe" 3,6 cm ein und entfernen den Haken bei "dynamisch anpassen" und klicken OK.

Tabelle anpassen – zweite Zeile

Sie klicken mit der rechten Maustaste in die zweite Zeile und wählen Größe ▸ Zeilenhöhe….

In der Dialogbox "Zeilenhöhe" geben Sie bei "Höhe" 0,65 cm ein und entfernen den Haken bei "dynamisch anpassen" und klicken OK.

Tabelle anpassen – dritte Zeile

Sie klicken mit der rechten Maustaste in die dritte Zeile und wählen Größe ▸ Zeilenhöhe….

In der Dialogbox "Zeilenhöhe" geben Sie bei "Höhe" 5,5 cm ein und entfernen den Haken bei "dynamisch anpassen" und klicken OK.

Damit haben Sie die Tabelle in Form gebracht, die Absender, Datum und Anschrift aufnehmen soll.

Tabelle anpassen – Schriftart und Größe

In unserem Beispiel markieren Sie nun die Tabelle über Tabelle ▸ Auswählen ▸ Tabelle.

Sie geben die Schriftart "Arial, 11 pt" vor.

Tabelle Zeile_1 – Absender und Datum schreiben

Absender schreiben

Sie setzen den Cursor in Zeile_1, in das rechte Tabellenfeld.

Sie schreiben unseren Absender, z.B.: "Max Mustermann, Klonstraße 33, 12345 Musterhausen" – (untereinander).

Sie setzen eine Leerzeile, dafür betätigen Sie zweimal die Return-Taste.

Datum schreiben/einfügen

Sie schreiben "Datum", betätigen Return und wählen Einfügen ▸ Feldbefehl ▸ Weitere Feldbefehle….

In der Dialogbox "Felder" wählen Sie Datum ▸ Datum (fix) ▸ 31.12.1999 und Einfügen.

Tabelle Zeile_2 – Absender schreiben

Sie setzen den Cursor in Zeile_2 und schreiben wieder unseren Absender, zum Beispiel "Max Mustermann, (zwei Leerzeichen), Klonstraße 33, (zwei Leerzeichen), 12345 Musterhausen".

Sie markieren den Absender und wählen Schriftgröße 8 pt aus.

Sie setzen den Cursor jeweils in die Mitte der zwei Leerzeichen und wählen Einfügen ▸ Sonderzeichen - Schriftart "Windings".

In der Dialogbox "Sonderzeichen" klicken Sie auf das Zeichen, den zentrierten Punkt (•), (in der achten Zeile = Hexadezimal: U+F09E) und klicken auf Einfügen oder (ALT+0149=•).

Tabelle Zeile_3 – Anschrift schreiben

Sie setzen den Cursor in Zeile_3 und schreiben die Briefanschrift (hier als Platzhalter), "- anrede, - vorname - name, - strasse - hnr, - plz - ort".

Tabelle-Umrandung -ohne-

Sie klicken mit der rechten Maustaste beliebig in die Tabelle und wählen Tabelleneigenschaften….

Sie wählen den Tab "Umrandung" und klicken bei "Standard" auf das linke Symbol und OK.

Damit ist die Tabelle quasi unsichtbar geworden.

Brieftext schreiben

betreff (Platzhalter)

Sie setzen den Cursor direkt unterhalb der Tabelle (Sie orientieren uns links am Lineal) und schreiben: "betreff" (in "fett").

  Hinweis: Das Wort "betreff" ist hier nur als Platzhalter gedacht. In einem Betreff im Brief wird heutzutage das Wort "Betreff:" grundsätzlich nicht mehr vorangestellt.

Sehr geehrte …

Fügen Sie zwei Leerzeilen ein und schreiben Sie: "Sehr geehrte Damen und Herren,"

text, text, text (Platzhalter)

Eine Leerzeile einfügen und Sie schreiben: "text text text" - (dies ist der Platzhalter für den späteren Text).

Für Ihre …

Eine Leerzeile einfügen - und Sie schreiben: "Für Ihre Bemühungen vielen Dank im Voraus."

Wenn diese Zeile nicht benötigt wird, kann sie natürlich entfernt werden.

Mit freundichen …

Eine Leerzeile einfügen und Sie schreiben: "Mit freundlichen Grüßen."

Max Mustermann

Da drunter schreiben Sie: "Max Mustermann"

Brieftext auf Schriftgröße 12 pt setzen

Sie markieren den Text ab "betreff" - bis zum Ende - und wählen Schriftgröße 12 pt.

Falz- und Lochmarken setzen

Symbolleiste Zeichnung

Nun setzen Sie noch Falz- und Lochmarken.

Dazu benötigen Sie die Symbolleiste "Zeichnung".

Linie_1 ziehen und Werte eingeben

Sie wählen Linie - und ziehen eine waagerechte Linie, etwa 0,5 cm vom linken Rand und 1,0 cm oberhalb von "betreff", mit einer Breite von ca. 0,5 cm.

Sie klicken mit der rechten Maustaste auf die Linie und wählen "Position und Größe…" aus.

In der Dialogbox "Position und Größe" geben Sie folgende Werte bei Größe ein:

"Breite:" 0,30 cm, "Höhe:" 0,04 cm.
"Verankerung" - "An der Seite"
"Position Horizontal: Von Links um:" 0,50 cm
"Position Vertikal: Von Oben um:" 10,50 cm und klicken Sie OK.

Linie_2 + _3 ziehen

Sie ziehen noch zwei weitere Linien, jeweils vom linken Seitenrand 0,5 cm.

Linie_2 (am Lineal ausrichten) etwa bei 14 cm und Linie_3 bei ca. 20,8 cm.

Werte für Linie_2 eingeben

In der Dialogbox "Position und Größe" geben Sie für die Linie_2 bei Größe ein:

"Breite:" 0,30 cm, "Höhe:" 0,04 cm.
"Verankerung" - "An der Seite"
"Position Horizontal: Von Links um:" 0,50 cm
"Position Vertikal: Von Oben um:" 14,85 cm und OK.

Werte für Linie_3 eingeben

In der Dialogbox "Position und Größe" geben Sie für die Linie_3 bei Größe ein:

"Breite:" 0,30 cm, Höhe: 0,04 cm.
"Verankerung" - "An der Seite"
"Position Horizontal: Von Links um:" 0,50 cm
"Position Vertikal: Von Oben um:" 20,80 cm und OK.

  Hinweis: Je nach Drucker, können die Falz- und Lochmarken leicht verschoben sein. In diesem Fall sind die Marken entsprechend anzupassen.

Dokument speichern

Nachdem Sie die Falz- und Lochmarken gesetzt haben, speichern Sie das Dokument als Dokumentenvorlage ab.

Sie wählen Datei ▸ Vorlagen ▸ Als Vorlage speichern… und wählen zunächst unsere Vorlagenkategorie über "Vorlagenkategorie wählen" aus.

Bei Vorlagennamen eingeben, geben Sie ein, zum Beispiel "Brief Max Mustermann" und klicken auf Speichern.

Damit ist unser Brief als Dokumentenvorlage gespeichert.

Dokumentenvorlage verwenden

Nun kann die Vorlage über das Hauptmenü Datei ▸ Neu ▸ Vorlagen… aufgerufen und als Brief verwendet werden.

  Hinweis: Natürlich können Sie die Dokumentenvorlage beliebig für Ihre Zwecke abändern.

Weitere Informationen

Arbeitsdateien

Entsprechend Video

Brief Max Mustermann - Umrandung sichtbar unter Verwendung von Tabellen.

Brief Max Mustermann - Umrandung nicht sichtbar unter Verwendung von Tabellen.

Nach DIN 5008

Briefbeispiel nach DIN 5008

Brief_Max_Mustermann unter Verwendung von Rahmen und zweite Seite anders.

  Hinweis: Writer kann nur Dokumentvorlagen verwalten und aufrufen (öffnen), die zuvor in Vorlagenordnern gespeichert wurden.

Briefsendungen international korrekt adressieren

Nach Empfehlung der © 2016 Deutsche Post AG:

National: Briefumschlag richtig adressieren

International: Brief beschriften

Siehe auch neuere Version

Dokumentenvorlagen Briefvorlagen in Writer - LO63

Dokumentation / Handbücher

Dokumentation / Handbücher

Noch Fragen?

Für Fragen zum Thema gehen Sie zu Ask.LibreOffice