Script zum Video "Geschäftsbrief nach DIN 5008"

From The Document Foundation Wiki
< DE
Jump to: navigation, search


Vorwort

Dieses Script bezieht sich auf die Version LibreOffice 6. Es gehört zum Video “Geschäftsbrief nach DIN 5008”. Diese Seite dient der Übersetzung von Deutsch (German) in Audio (German) und Englisch (English).

Link zum Video

LINK zum Video: Geschäftsbrief nach DIN 5008

German (Deutsch)

  1. Geschäftsbrief nach DIN 5008
  2. in Writer
  3. LibreOffice 6
  4. Dieses Video zeigt, wie ein Geschäftsbrief nach DIN 5008 als Dokumentenvorlage in Writer erstellt werden kann.
  5. Eine Anleitung und weitergehende Informationen finden Sie unter:
  6. Wir öffnen Writer.
  7. Briefform , Briefbogen
  8. Ein Geschäftsbrief nach DIN 5008, wird in "Form B" erstellt.
  9. Von der oberen Blattkante wird der Rand auf 9,84 cm und das Anschriftenfeld auf 4,50 cm eingestellt.
  10. Seiten-Format und -ränder einstellen
  11. Im Menü wählen wir Format►Seite und übernehmen das Seitenformat mit A4 im Hochformat.
  12. Für die Seitenränder:
  13. Links: 2,50 cm,
  14. Rechts: 2,00 cm,
  15. Oben: 9,84 cm,
  16. Unten 2,00 cm,
  17. und klicken auf "OK".
  18. Seitenkopf erstellen
  19. Für den Seitenkopf fügen wir einen Rahmen ein.
  20. Wir wählen im Menü Einfügen►Rahmen aus.
  21. Es öffnet sich die Dialogbox "Rahmen" dort tragen wir Werte ein bei den Tabs "Typ", "Optionen", "Umlauf" und "Umrandung".
  22. Die einzelnen Werte sind auch der zugehörigen Dokumentation zu entnehmen.
  23. Im Menü klicken wir auf das Symbol "Bild einfügen".
  24. Und wählen die Grafik für den Briefkopf aus und klicken auf öffnen.
  25. Auf die Grafik doppelklicken wir und die Dialogbox "Bild" wird geöffnet.
  26. Wir tragen wieder die erforderlichen Werte ein entsprechend der Dokumentation.
  27. Nun fügen wir oben rechts noch einen Rahmen für den Text ein.
  28. Wir wählen im Menü Einfügen►Rahmen aus.
  29. In der Dialogbox "Rahmen" tragen wir wieder die Werte ein.
  30. Für die Fläche wählen wir einen blauen Ton "A1E9FB" aus.
  31. Wir klicken in den Rahmen und schreiben "SCHLAU und BAUER".
  32. Nun formatieren wir denText noch.
  33. Für die Schriftfarbe wählen wir "Gold" und setzen ein Häkchen bei "Kontur" und OK.
  34. Rahmen für Anschriftenfeld erstellen
  35. Im Menü wählen wir Einfügen►Rahmen aus.
  36. Wieder tragen wir in der Dialogbox "Rahmen" die Werte ein.
  37. Nun fügen wir die Absenderangaben und die Anschrift ein.
  38. Rahmen für Infoblock erstellen
  39. Wir wählen im Menü Einfügen►Rahmen aus.
  40. In der Dialogbox "Rahmen" tragen wir wieder die Werte ein.
  41. Wir fügen nun die Vorgaben für den Infoblock ein.
  42. Die Schrift und Größe setzen wir auf, Arial 10pt.
  43. In der Dialogbox "Feldbefehle" wählen wir: Datum, Datum-fix, 31.12.1999.
  44. Brieffuß erstellen
  45. Für den Brieffuß wählen wir wieder Einfügen►Rahmen aus.
  46. In der Dialogbox "Rahmen" tragen wir die Werte ein.
  47. Für den Brieffuß tragen wir die Unternehmensdaten ein, mit Schrift und Größe Arial 7-Punkt.
  48. Die Blockabstände wurden mit Tapps erzeugt.
  49. Falz- und Lochmarken erstellen
  50. Wir erstellen Falzmarke1.
  51. Im Menü wählen wir Ansicht►Symbolleisten►Zeichnung.
  52. Wir klicken auf das Symbol "Linie einfügen" und fügen eine Linie ein.
  53. Wir rechtsklicken auf die Linie und wählen "Position und Größe" aus.
  54. In der Dialogbox "Position und Größe" tragen wir die Werte ein.
  55. Die einzelnen Werte sind auch der zugehörigen Dokumentation zu entnehmen.
  56. Bei markierter Linie betätigen wir Steuerung+C und anschließend Steuerung+V.
  57. Wir rechtsklicken wieder auf die Linie und wählen "Position und Größe" aus.
  58. Wir passen den Wert für "Vertikal" an und klicken OK.
  59. Bei markierter Linie betätigen wir wieder Steuerung+C und anschließend Steuerung+V.
  60. Wir rechtsklicken wieder auf die Linie und wählen "Position und Größe" aus.
  61. Wir passen die Werte an.
  62. Betreffzeile einfügen
  63. Wir fügen eine Betreffzeile ein und schreiben "betreff" als Platzhalter.
  64. Anrede einfügen
  65. Wir fügen die Anrede als Platzhalter ein, zum Beispiel: "anrede".
  66. Text einfügen
  67. Wir fügen einen Dummytext ein.
  68. Grußformel einfügen
  69. Wir fügen die Grußformel ein, z.B. "Freundliche Grüße".
  70. Unterschrift
  71. Es folgen drei Leerzeilen für die Unterschrift.
  72. Der Name des Unterzeichners kann in Maschinenschrift darunter wiederholt werden.
  73. Als Dokumentenvorlage speichern
  74. Den Geschäftsbrief speichern wir nun als Dokumentenvorlage.
  75. Eine Anleitung und weitergehende Informationen finden Sie unter:

English