Frequently asked questions - Calc

From The Document Foundation Wiki
< Faq‎ | Calc
Jump to: navigation, search
This page is a translated version of the page Faq/Calc/036 and the translation is 67% complete.

Other languages:
dansk • ‎English • ‎français • ‎italiano • ‎русский

Comment puis-je dessiner un diagramme avec deux axes Y ?

  • Sélectionnez les données (3 colonnes : 1 pour les valeurs de l'axe X et 2 pour les valeurs des axes Y).
  • Insérez le diagramme par le menu Insertion > Diagramme.
  • Choisissez un diagramme de type XY.
  • Créez le diagramme.
  • Ouvrez les propriétés de la courbe qui doit avoir l'axe secondaire par l'une de ces méthodes :
    • trois clics consécutifs ;
    • un clic, puis lorsque la courbe est sélectionnée (carrés bleus), cliquer sur le bouton droit de la souris et choisir Propriétés ;
    • un clic, puis le menu Format > Propriétés de l'objet.
  • Sous l'onglet Options, cochez Axe Y secondaire.