Frequently asked questions - Calc

From The Document Foundation Wiki
< Faq‎ | Calc
Jump to: navigation, search
This page is a translated version of the page Faq/Calc/036 and the translation is 0% complete.

Outdated translations are marked like this.
Other languages:
čeština • ‎dansk • ‎English • ‎français • ‎italiano • ‎русский

Как создать диаграмму с двумя осями Y?

  1. Выделите данные (3 столбца: один для значений по оси Х и два для значений по осям Y).
  2. Вставьте диаграмму, используя пункт меню Вставка ▸ Объект ▸ Диаграмма.
  3. Выберите тип диаграммы XY.
  4. Создайте диаграмму.
  5. Откройте свойства кривой, которая должна быть по второй оси Y одним из этих методов:
    • тройным щелчком мыши по нужной кривой;
    • одним щелчком по нужной кривой, затем щелчок правой кнопкой мыши по ней и выберите пункт Свойства;
    • одним щелчком по нужной кривой, затем используйте пункт меню Формат ▸ Формат выделения.
  6. На вкладке Параметры выберите пункт Дополнительная ось Y.
  1. Open the properties of the curve which is to be the secondary axis by one of these methods:
    • a triple-click;
    • one click, then when the curve is selected (blue squares), right-click and choose Format data series ;
    • one click, then go to Format ▸ Format Selection.
  2. on the Options tab, check Secondary Y axis.