Frequently asked questions - Writer

From The Document Foundation Wiki
< Faq‎ | Writer‎ | 001
Jump to: navigation, search

Come ottenere segni di revisione (sottolineature colorate) in LibreOffice

Dovete attivare la modalità Modifica:

  1. aprite il documento che volete modificare;
  2. andate sul menu Modifica ▸ Traccia le modifiche ▸ Registra le modifiche;
  3. accertatevi che la voce del menu Modifica ▸ Traccia le modifiche ▸ Mostra le modifiche sia abilitata.

Cominciate a fare le modifiche desiderate. Noterete che tutto il nuovo testo viene visualizzato con una sottolineatura colorata, mentre qualsiasi testo che cancellate rimane visualizzato ma sbarrato con un colore. Questa opzione può essere modificata usando il menu Strumenti ▸ Opzioni ▸ LibreOffice Writer ▸ Modifiche.