Translations:Create and edit Fontwork/18/de

From The Document Foundation Wiki
Jump to: navigation, search
  • Wählen Sie das Menü Einfügen ▸ Fontwork...
  • In der Symbolleiste "Zeichnung" wählen Sie das Symbol "Fontwork" (für die Symbolleiste wählen Sie das Menü Ansicht ▸ Symbolleisten ▸ Zeichnung
  • In der Symbolleiste "Fontwork" wählen Sie das Symbol "Fontwork" (für die Symbolleiste wählen Sie das Menü Ansicht ▸ Symbolleisten ▸ Fontwork, um es anzuzeigen).