Translations:Development/BuildingOnWindows/18/en

From The Document Foundation Wiki
Jump to navigation Jump to search

No matter what version of Visual Studio you're using, you need a