Translations:Development/BuildingOnWindows/24/en

From The Document Foundation Wiki
Jump to navigation Jump to search

On Windows, you must install Cygwin from www.cygwin.com. Suggested version: 2.11 or later.