Translations:Development/BuildingOnWindows/8/ko

From The Document Foundation Wiki
Jump to: navigation, search

이전 LibreOffice 버전의 경우 필요한 Visual Studio 버전은 다음과 같습니다.

  • LibreOffice 4.4는 Visual Studio 2012가 필요합니다
  • LibreOffice 5.0은 Visual Studio 2013이 필요합니다
  • LibreOffice 5.4는 Visual Studio 2015가 필요합니다
  • LibreOffice 6.2는 Visual Studio 2017이 필요합니다
  • LibreOffice 6.3은 Visual Studio 2017 또는 2019로 구축 할 수 있습니다