Translations:Faq/Base/013/2/fr

From The Document Foundation Wiki
Jump to: navigation, search

Vérifier le driver ODBC que vous utilisez. Si ce driver porte le numéro 7.02.0005, alors vous devez retourner à une version précédente. La version 7.02.003 fonctionne.