Translations:Faq/Base/013/2/it

From The Document Foundation Wiki
Jump to: navigation, search

Controllate il driver ODBC che si sta utilizzando. Se è la versione 7.02.0005, tornate alla versione precedente o successiva se esiste. La versione 7.02.003 è funzionale.