Translations:Faq/Calc/013/3/it

From The Document Foundation Wiki
Jump to: navigation, search

Il comando Mostra permette di visualizzare tutte le righe e le colonne nascoste in un area selezionata:

  1. selezionate l'area del foglio dove le colonne e/o le righe sono nascoste. Potete selezionare l'intero foglio di calcolo dal menu Modifica ▸ Seleziona tutto, o premendo la combinazione di tasti Ctrl+A, o premendo il riquadro grigio presente nell'intersezione delle intestazioni delle righe (1,2,3...) e delle colonne (A, B, C...).
    • Per visualizzare tutte le righe, scegliete dal menu Formato ▸ Righe ▸ Mostra.
    • Allo stesso modo, per visualizzare le colonne scegliete dal menu Formato ▸ Colonne ▸ Mostra.