Translations:Faq/Calc/029/2/de

From The Document Foundation Wiki
Jump to navigation Jump to search

Wählt den Matrixformelbereich aus, in dem sich der Cursor befindet. |- | | Strg+Plus Taste | | Fügt Zellen ein (wie im Menü Einfügen - Zellen) |- | | Strg+Minus Taste | | Löscht Zellen (wie im Menü Bearbeiten - Zellen löschen) |- | | Eingabe (in einem markierten Bereich) | | Bewegt den Cursor eine Zelle im gewähltem Bereich abwärts. Um die Richtung zu bestimmen, in die sich der Cursor bewegt, wählen Sie im Menü Extras - Optionen... - LibreOffice Calc - Allgemein. |- | | Strg+ ` (siehe Bemerkung unterhalb dieser Tabelle) | | Zeigt oder verbirgt die Formeln anstatt der Werte in allen Zellen. |}

Im-jabber.svg

Note:
Die ` Taste ist auf der internationalen Tastatur links neben der 1 Taste. Auf der deutschen Tastatur ist diese Taste an einer anderen Stelle und funktioniert in diesem Fall nicht. Sie können aber für diese Funktion eine andere Taste auswählen: Wählen Sie Extras ▸ Anpassen und wechseln in das Register Tastatur. Wählen Sie die Kategorie "Ansicht" und die Funktion "Formel umschalten".