Translations:Faq/Calc/141/7/da

From The Document Foundation Wiki
Jump to: navigation, search

=AFRUND(MIDDEL($B$2:$B$10))