Translations:Faq/Calc/141/7/es

From The Document Foundation Wiki
Jump to: navigation, search

=REDONDEAR(PROMEDIO($B$2:$B$10))