Translations:Faq/Calc/141/7/es

From The Document Foundation Wiki
Jump to navigation Jump to search

=REDONDEAR(PROMEDIO($B$2:$B$10))