Translations:Faq/General/033/3/da

From The Document Foundation Wiki
Jump to: navigation, search

For at -e-mailklienten arbejder sammen med LibreOffice, skal du have Java installeret og genkendt af LibreOffice.