Translations:Faq/General/43/ru

From The Document Foundation Wiki
Jump to navigation Jump to search

Как установить Java (JRE/JDK), чтобы LibreOffice мог использовать их?