Translations:Faq/General/InstallJava/17/cs

From The Document Foundation Wiki
Jump to navigation Jump to search
  • Pro LibreOffice předcházející verzi 6.3 je minimální podporovaná verze Javy 5 (je třeba objasnit starší historii podpory).
  • Pro LibreOffice verze 6.3 je minimální podporovaná verze Javy 6 (viz Release Notes).
  • Pro LibreOffice verze 6.4 je minimální podporovaná verze Javy 8 (viz mailing list archive a commit).