Translations:Faq/General/InstallJava/3/da

From The Document Foundation Wiki
Jump to: navigation, search

Nogle LibreOffice funktioner kræver Java (JRE/JDK). For at bruge dem, skal en understøttet version af JRE/JDK være tilstede og konfigureret på systemet.