Translations:Faq/General/InstallJava/3/de

From The Document Foundation Wiki
Jump to navigation Jump to search

Einige LibreOffice-Funktionen erfordern Java (JRE bzw. JDK). Um sie verwenden zu können, muss eine unterstützende Version von JRE bzw. JDK auf dem System vorhanden und konfiguriert sein.