Translations:Faq/General/InstallJava/3/en

From The Document Foundation Wiki
Jump to: navigation, search

Some LibreOffice functions require Java (JRE/JDK). To use them, a supported version of JRE/JDK must be present and configured on the system.