Translations:Faq/General/Offline Help pack must match UI language/1/da

From The Document Foundation Wiki
Jump to navigation Jump to search

Jeg har installeret en offline hjælpepakke, men tryk på F1 fortæller mig, at der ikke er installeret offline Hjælp

For at bruge en offline hjælpepakke (tilgængelig på downloadsiden under "Supplerende Downloads" til hver version), skal dens sprog svare til det UI sprog, der er valgt i Instillinger. Den skal også følge den installerede LibreOffices version og arkitektur (32- eller 64-bit).