Translations:Faq/General/a11y/Java/15/cs

From The Document Foundation Wiki
Jump to: navigation, search

Zní to jednoduše, ale pokud spustíte správně nakonfigurovanou instalací 32bitovou verzí JRE, JAB bude bez problémů nainstalován -- pro JRE 1.6u45 povolte vestavěný JAB v2.0.3, který je nyní sočuástí výchozí instalace JRE > 1.7.u6, ale není povolený, jak je zmíněno v článku od Oracle.