Translations:Faq/General/a11y/Java/3/cs

From The Document Foundation Wiki
Jump to: navigation, search

Buildy LibreOffice vydané před 4.0.5 (např. 3.5.7, 3.6.7, 4.0.4) nepodporují Java SE 7 Java Accessibility API vystavené v JRE a tyto verze stále vyžadují použití JRE 1.6 a JAB 2.0.2.