Translations:Faq/General/a11y/Java/3/it

From The Document Foundation Wiki
Jump to navigation Jump to search

Le versioni di rilascio di LibreOffice precedenti alla 4.0.5 (ovvero 3.5.7, 3.6.7, 4.0.4) non supportano i ruoli dell'API di Java Accessibility Java SE 7 esposti in JRE, e quelle versioni richiedono ancora l'uso con una versione JRE 1.6 e un'installazione JAB 2.0.2.