Translations:Faq/General/a11y/Java/6/cs

From The Document Foundation Wiki
Jump to navigation Jump to search

Nainstalujte (vyčistěte a znovu nainstalujte) v tomto pořadí:

  1. Java Runtime Environment (1.6u45 nebo 1.7u45)
  2. Java Ccess Bridge (instalujte 2.0.2 nebo zapněte 2.0.3)
  3. LibreOffice (3.5.7 < nebo > 3.6.4 včetně > 4.1.0)