Translations:Faq/General/a11y/Java/9/da

From The Document Foundation Wiki
Jump to navigation Jump to search

For Windows-brugere fungerer enten JRE 1.6u45 eller JRE 1.7u45, Oracle's seneste udgave af de respektive grene, fuldt funktionelle under LibreOffice, når de er korrekt konfigureret. Bemærk: JRE 1.7 builds > 6 installerer nu som standard Java Access Bridge version 2.0.3, men den deaktiveresnog skal reaktiveres til brug -- med en "jabswitch -enable"-kommando. Udførlig instruktion fra Oracle her.