Translations:Faq/Impress/005/2/fr

From The Document Foundation Wiki
Jump to: navigation, search

Suivez les étapes suivantes :

Mise en forme

  • Passez en mode Prospectus
    • 4e onglet en haut de votre écran, juste sous les barres de boutons
    • ou sélectionnez le menu Affichage ▸ Page de prospectus
  • Assurez-vous que le volet Tâches est ouvert (Affichage ▸ Volet Tâches)
  • Assurez-vous que l'onglet Mises en page est visible (menu du volet Tâches Afficher ▸ Mises en page, puis cliquez sur le titre de l'onglet Mises en page)
  • Dans l'onglet Mises en page sélectionnez le nombre diapos qui vous convient (deux diapos ou plus)
  • Appliquez l'orientation de page qui vous convient : menu Format ▸ Page
  • Déplacez les diapos, changez leur taille si la mise en page par défaut ne vous convient pas :
    • F4 ou menu Format ▸ Position et taille pour entrer manuellement les valeurs ;
    • dans la barre d'outils Dessin, choisissez avec l'outil Alignement centré pour centrer horizontalement.
  • Pour revenir à la mise en page par défaut, cliquez dans l'onglet Mises en page sur le nombre de diapos voulu par page.