Translations:Media Support/21/en

From The Document Foundation Wiki
Jump to: navigation, search

If VLC support is enabled in your build of LibreOffice, you'll also need to have VLC installed.