Translations:QA/Bibisect/28/ru

From The Document Foundation Wiki
Jump to: navigation, search

Во-первых, вы должны инсталлировать Linux 64-bit. Инсталляция в виртуальной машине тоже будет работать.