Translations:QA/Bibisect/34/ru

From The Document Foundation Wiki
Jump to navigation Jump to search

Если ошибка уже присутствует на данном этапе, это не регрессия в диапазоне, на который распространяется загрузка, но очень старая ошибка. Если вы используете 43all репозиторий, то поместите комментарий к отчету об ошибке "Regression does appear in oldest version of bibisect-42all.tar.xz and must be older" ("Регрессия появляется в версии старше bibisect-43all.tar.xz и должна быть старше"), добавите слово prebibisect в поле статуса whiteboard и установить версию LibreOffice 3.5beta0 (является самой ранней доступной версией). Если ошибка по-прежнему не воспроизводится, продолжайте.