Translations:QA/BugTriage/34/cs

From The Document Foundation Wiki
Jump to: navigation, search

Stáhněte si a nainstalujte několik starých verzí, z nichž nejstarší je LibreOffice 3.3. Minimálně byste měli mít jednu verzi ze všech hlavních řad vydání (3.x, 4.x, 5.x, 6.x ...).