Translations:QA/BugTriage/34/en

From The Document Foundation Wiki
Jump to: navigation, search

Download and install a number of old versions, the oldest being LibreOffice 3.3. At a minimum you should have one version from all the main release lines (3.x, 4.x, 5.x, 6.x...).