Translations:QA/BugTriage/34/zh-hans

From The Document Foundation Wiki
Jump to: navigation, search

下载并安装几个老版本的 LibreOffice,最老的是LibreOffice 3.3. 您至少应当安装几个老的已发布主版本 (3.x, 4.x, 5.x, 6.x...).