Translations:ReleaseNotes/6.2/73/fr

From The Document Foundation Wiki
Jump to: navigation, search

La version 6.2 nécessite au moins macOS 10.9. La prochaine version nécessitera au moins macOS 10.10.