Translations:ReleaseNotes/6.2/73/sl

From The Document Foundation Wiki
Jump to: navigation, search

Različica 6.2 zahteva najmanj macOS 10.9. Naslednja različica bo zahtevala vsaj macOS 10.10.