Translations:ReleaseNotes/6.2/80/en

From The Document Foundation Wiki
Jump to: navigation, search

If the kde5 and the gtk3_kde5 plugins are installed, the desktop detection will now prefer the kde5 one. The qt5 plugin must be explicitly selected via SAL_USE_VCLPLUGIN=qt5, as it's never selected automatically.