Translations:ReleaseNotes/6.2/80/ja

From The Document Foundation Wiki
Jump to: navigation, search

kde5gtk3_kde5' プラグインがインストールされている場合、デスクトップ検知は kde5 を優先します。qt5 を選択したい場合は明示的に SAL_USE_VCLPLUGIN=qt5 によって指定しなければなりません。このプラグインは自動的に選択されることはありません。