Translations:ReleaseNotes/6.2/80/ru

From The Document Foundation Wiki
Jump to: navigation, search

Если установлены и плагин kde5 и плагин gtk3_kde5, то для работы автоматически будет выбран вариант kde5. Плагин qt5 должен быть явно выбран через SAL_USE_VCLPLUGIN=qt5, так как никогда автоматически не выбирается.