Translations:ReleaseNotes/6.3/190/da

From The Document Foundation Wiki
Jump to: navigation, search

Understøttelse af GStreamer 0.10 er forældet og vil ikke længere findes i den følgende LibreOffice version 6.4 (commit 6b911ae9eb9484bebbdc1323210020486f5ef33f). GStreamer 1.0 understøttes fortsat.