Translations:ReleaseNotes/6.3/190/es

From The Document Foundation Wiki
Jump to: navigation, search

Se ha degradado la compatibilidad con GStreamer 0.10 y desaparecerá en la versión venidera de LibreOffice, 6.4 (consigna 6b911ae9eb9484bebbdc1323210020486f5ef33f). GStreamer 1.0 sigue siendo compatible.