Translations:ReleaseNotes/6.3/190/ja

From The Document Foundation Wiki
Jump to: navigation, search

Support for GStreamer 0.10 is deprecated and will no longer be present in the subsequent LibreOffice version 6.4 (commit 6b911ae9eb9484bebbdc1323210020486f5ef33f). GStreamer 1.0 continues to be supported.