Translations:ReleaseNotes/6.3/218/de

From The Document Foundation Wiki
Jump to navigation Jump to search

Das GTK+2-VCL-Backend ist veraltet und wird in der nächsten Version entfernt.