Translations:ReleaseNotes/6.3/58/da

From The Document Foundation Wiki
Jump to: navigation, search

Understøttelse af Java 5 er blevet fjernet. Java 6 er nu den ældste understøttede version. (Samuel Mehrbrodt, CIB)