Translations:ReleaseNotes/6.3/58/es

From The Document Foundation Wiki
Jump to: navigation, search

Se eliminó la compatibilidad con Java 5. Java 6 es ahora la versión más antigua que se admite. (Samuel Mehrbrodt, CIB)