Translations:ReleaseNotes/6.3/58/it

From The Document Foundation Wiki
Jump to: navigation, search

Il supporto per Java 5 è stato rimosso. Ora la versione più vecchia supportata è Java 6. (Samuel Mehrbrodt, CIB)