Translations:ReleaseNotes/6.4/134/ru

From The Document Foundation Wiki
Jump to navigation Jump to search

Обратите внимание, что использование параметра --insecure необходимо только при тестировании функции на локальной установке, и мы не рекомендуем использовать ее для случаев, не связанных с тестированием.