Translations:ReleaseNotes/6.4/37/da

From The Document Foundation Wiki
Jump to: navigation, search

Understøttelse af Java 6 og 7 er fjernet. Java 8 er nu den ældste understøttede version.