Translations:ReleaseNotes/7.0/107/da

From The Document Foundation Wiki
Jump to: navigation, search

Understøttelse af macOS 10.10 og 10.11 afskrives. Minimumskrav til kørsel vil blive hævet i en fremtidig udgave.