Translations:ReleaseNotes/7.0/107/de

From The Document Foundation Wiki
Jump to navigation Jump to search
  • macOS: Die Unterstützung für macOS 10.10 und 10.11 ist veraltet. Die Mindestanforderungen an die Laufzeitumgebung werden in einer zukünftigen Version erhöht.